Инжектор, который не любит дождь...

Общение на тему эксплуатации винтажных автомобилей в наши дни

Модераторы: LevS, sky

Инжектор, который не любит дождь...

Сообщение sky » Пн окт 12, 2009 3:08 pm

Ну не любит, и все! Никаких явных признаков неисправности нет. Откровенно тупит, если где-то просачивается лишний воздух - лечится заменой треснувшей резиночки, подтяжкой хомута или возвращением на место блудной трубочки. Откровенно теряет тягу при любой дырочке в приемной трубе. Устал замазывать, если честно, но снимать, чтобы капитально заварить - лень :D Тут и там все объяснимо.
Но почему в дождь он ехать не хочет? Воистину, "Альфа - она живая" (ц)
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение sky » Пн окт 19, 2009 6:06 pm

Карочи, вот что нашлось - вода в датчике дросселя. Его закорачивало кагбэ в положении "тапка в пол", мосх сходил с ума и врубал фазовариатор на холостых. Неоптимальный режим продувки... Затуп, перегрев, перерасход топлива
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение Alfisto » Пн окт 19, 2009 6:10 pm

Стрянно, а почему вариатор включался на низких оборотов. Мозг то дает сигнал от количества оборотов, а не от положения тапки...Ну а вообще этот моск сцука живой.

Я ж свой так и не смог намана заставить работать. перевезли в другой город - завелся с полоборота...
Alfisto
 
Сообщения: 4
Зарегистрирован: Пн окт 19, 2009 5:47 pm
Откуда: Днепропетровск-на-Амуре

Сообщение sky » Пн окт 19, 2009 6:15 pm

а вот все важно - и обороты, и тапка
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение sky » Чт ноя 19, 2009 5:00 am

Этот моск, воистину, живой... "тычет пальчик" где-то на полутора, и на неполном дросселе... или не тычет... смотря как резко открыть
Это, если капот открыть. А на ходу - то валит, то провалит-хлоп-снова валит :roll: Полечил штеккер на замке зажигания - на день помогло. Дальше штеккера реле...

А город у тебя да, такой... моя там тоже тупила :D
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение sky » Чт ноя 19, 2009 5:04 am

И вот еще - нашел неподключенный штеккер в жгуте от мозга :shock: 3 года спустя :D Обычный, 2 "папы", вид - как в основной проводке.
На схеме его нет. На рисунке есть какие-то "лишние" провода, но они не подписаны. Видимо, штеккер для считывания аудио-видео итальянскими спецслужбами :D
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение sky » Чт ноя 26, 2009 4:21 pm

Так-с... продолжаем отчет. Снял соленоид вариатора, дал напругу, посмотрел - а шток его сточен. Плунжерок в крышке ГРМ вроде не пострадал (он закален вроде). Соленоид разобрал, шток подточил, но ход как будто стал короче. В общем, надо или сточить корпус, или ставить новый (тем более, что хорошо бы заменить и держатель с резиночкой)
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение sky » Пн ноя 30, 2009 9:42 am

Подточил... стал работать увереннее (ну, может, еще и потому, что поменял вал вместе с вариатором :D ) Но все равно тяги мало, подтраивает - масло на свечах, гонит через вентиляцию. Впереди прощание с половиной зарплаты :cry: и новая поршневая...

Да, блин... лучший инжектор - это карбюраторы :D
Поясняю - я прокатился на днях на Альфетте 1.8 @ Dellorto :D
Последний раз редактировалось sky Пн дек 14, 2009 9:42 pm, всего редактировалось 3 раз(а).
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение sky » Пн дек 14, 2009 9:26 pm

Дело было не в бобине, как говорится. Валы стояли немноооожечко не по меткам. :D Выпуск отставал, впуск вначале тоже, перекрытие было минимальным. Регулируя зазоры, переставил и впускной вал, на этот раз с легким опережением - дури стало на все 2 литра, зато холостые пропали. Вернул на место выпуск - вернулись холостые, стала реагировать на винты.
Немножко недодумали конструкторы, когда поставили звездочку впускного вала (с вариатором, напомню) на один ряд шлицов. Промежуточное кольцо с разным количеством зубов с разных сторон облегчило бы установку намного.
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение sky » Пн дек 14, 2009 9:37 pm

Кстати, вот как удалось восстановить держатель соленоида, управляющего фазовариатором:

Изображение Изображение
Изображение Изображение

Силикон :D

Изображение Изображение
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение sky » Пн дек 14, 2009 9:39 pm

Не любит дождь - не значит, не любит снег :D

Изображение

Это процесс регулировки ХХ
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение sky » Ср фев 17, 2010 1:21 pm

Короче, причина "нелюбви к сырости" вот в чем: я, дубина, когда вживлял в бак погружной насос высокого давления (вместо штатного - для подкачки) не пропаял массовую клемму (де, и так корпус бака притянут к днищу и т.д.), и напряжения насосу систематически не хватало. В пятницу с Ромычем, меняя колодки, заодно и почистили эту клемму, от души намазав графиткой. Тяга вернулась.

Ко всему, видимо, расход у погружного насоса ниже, чем необходим двум литрам при максимальной отдаче. Под новый бак решил вернуть прежнюю схему с подвесным насосом. Вспомогательный, если понадобится, думаю тоже устанавливать вне бака - очень уж сложно его вынимать, если откажет.
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение bronco812 » Ср фев 17, 2010 7:29 pm

вообще-то погружные насосы и на более крупных моторах стоят, собственно в эксплореры (4.0л) вживляют вазовские насосы, и ездят без проблем с подачей, может дело в другом? или я чего не догоняю?))
Дмитрий
bronco812
 
Сообщения: 23
Зарегистрирован: Чт окт 01, 2009 7:11 pm
Откуда: Москва, ЮЗАО

Сообщение sky » Ср фев 17, 2010 7:46 pm

может и в другом. давление на ходу проблематично контролировать.
мне просто показалось, что тяга недостаточна на высоких оборотах - 5000 и выше. и выше 170 разогнаться не получалось
sky
 
Сообщения: 866
Зарегистрирован: Пт мар 06, 2009 5:13 am
Откуда: Мск

Сообщение bronco812 » Ср фев 17, 2010 9:24 pm

а с двумя насосами нормально было? А тогда что за погружной, новый или бэу? может просто фиговый насос?
Дмитрий
bronco812
 
Сообщения: 23
Зарегистрирован: Чт окт 01, 2009 7:11 pm
Откуда: Москва, ЮЗАО

След.

Вернуться в Эксплуатация

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1

cron